De digitale vraagbaak voor het wiskundeonderwijs

home |  vandaag |  gisteren |  bijzonder |  prikbord |  gastenboek |  wie is wie? |  contact

HOME

samengevat
vragen bekijken
een vraag stellen
hulpjes
zoeken
FAQ's
links
twitter
boeken
help

inloggen

colofon

  \require{AMSmath}

Komma werkt niet

Hallo, ik heb een vraag over mijn rekenmachine. Ik heb de grafische rekenmachine TI-84. Wanneer ik bij statistieken L1 & L2 invoer en deze vervolgens door middel van Calculate wil berekenen. staat er alleen L1, maar daar hoor je een komma achter te kunnen doen en een L2 bij te zetten alleen mijn komma doet het niet. hoe moet lijst L2 erachter zetten als de komma het niet doet?

Groetjes

Mey
Leerling bovenbouw havo-vwo - woensdag 24 januari 2018

Antwoord

Hallo Mey,

Als toetsen het niet doen, kun je wellicht het beste gaan voor een nieuwe machine of misschien heb je nog garantie. Heb je trouwens wel de goede toets gebruikt (de komma boven de 7)?

Maar goed, tot de nieuwe machine er is, is het behelpen. Je kunt dan gebruik maken van komma's die je via een soort menuutje krijgt. Bijvoorbeeld de 'invNorm'-functie (DISTR-DISTR menu). Als je die start wordt je gevraagd om een 'area', '$\mu$' en '$\sigma$'. Vul daar wat willekeurigs in, ga naar 'paste' en enter. Dan kom je in je invoerscherm en staat er bijvoorbeeld 'invNorm(2,1,3)'. Dan kun je over het begin daarvan je statistiek-functie typen en L1 en vervolgens de komma gebruiken die er al staat en daar achter natuurlijk weer L2. Omslachtig, maar het kan.

Groet,

Wie is wie?
Vragen naar aanleiding van dit antwoord? Klik rechts..!
woensdag 24 januari 2018



klein |  normaal |  groot

home |  vandaag |  bijzonder |  twitter |  gastenboek |  wie is wie? |  colofon

©2001-2018 WisFaq - versie IIb